Jump to content
ZLOFENIX Games

проблема при входе в ZLorigin


Recommended Posts

при запуске ZLorigin пишет что сетевая авторизация временно недоступна а при входе пишет что я не в сети.1715316527_(78).thumb.png.3f10acaa15ac645e7cf9934af1d660de.png702166314_(79).thumb.png.229a738670989417677b746a25212a49.png

Link to post
Share on other sites
Posted (edited)
25 минут назад, Garry сказал:

Используй поиск по форуму...

 

пробовал,ничего не нашел

Edited by kerrog
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By katyas
      Ориджин не открывается! Всё удалила и по шагам установила снова - бесполезно! Все проблемы на скринах ((((


    • By mrsglacia
      Hi everyone, 
      it's been two days since I've been trying to run zlorigin to update the sims4, the game runs without it being opened, but zlorigin just crashes constantly, even though I follow the opening steps precisely. (run zclient first, and from there click the button 'run zlorigin')
      I followed every step suggested in the FAQ already, including running the bat file to clear the cache, check the compatibility settings, I even tried to unistall and reinstall everything, but everything still won't function..
      I hope someone can help me!:)
      Thanks in advance for everyone's support, I'll attack some screenshots from my last attempt
       



    • By Gnev10
      Hi, I have been trouble with the download speed of ZLorigin.
      My internet is 20mb, and in previous downloads it was very fast, reaching 2K download speed, but now it does not exceed 200 and quickly drops to 0 and is interrupted. What I can do? :C
    • By TaterTot827
      When trying to download Zclient, it always stops me and gives the error: 
       
      "the application has failed to start side-by-side configuration is incorrect please see the application event log or use the command line sxstrace.exe tool for more details"
       
      Firewall and antivirus are all down. 
      Zclient will not even give me anything besides creating the shortcut before displaying the error. Has been happening for 2 hours. Have restarted the computer. Uninstalled and reinstalled our web browser. At a loss for what next now
    • By VonifyQF
      So i installed the BF4 game and it worked out perfectly and it was very well. But now I wanna uninstall it again and i remembered about the certificate that it installed. I made a screenshot of it as i installed it back then and I didnt really care about that warning. So now i read it and it scared it because now my PC is extremly important because of this online school and stuff and i wanna protect it. So could someone pls tell me on how to uninstall this certificate? Pls, i really need help with that
    • By Ponix
      Здравствуйте, помогите, пожалуйста, с такой проблемой: скачиваю уже очень много дней BF4 по инструкции, а именно пункт 5 "5. Скачать Battlefield 4 и затем все дополнения, которые доступны к загрузке во вкладках  «РАСШИРЕНИЯ» и «ДОПОЛНЕНИЯ И БОНУСЫ»!". Каждые несколько минут скорость установки уходит в 0, остановка и запуск скачивания помогает, но лишь на несколько минут. А в инструкции следующий пункт "6. Скачать Battlefield 4  через торрент : ... или ...  или с   Google Диска:  ...", то-есть, можно не скачивать игру из ZloOrigin, а можно скачать её через торрент? 
    • By DimitriFrvr
      When i try to update the game it verifies after that i get an error message like this one

    • By Scylla55123
      Could someone please help me out?
      I am trying to install TS2 with ZLOrigin, but after 10-15 minutes installing it crashes and gives me the crash report. I have no anti-virus on and I have also changed the settings of the firewall adn reinstalled it but it still crashes.
    • By amisc
      Hello,
      i am trying to unlock the p90 and other guns from campaign these however do not work although i can see the achievments ingame and on the zloemu tracker. Is this a bug? and if so can an admin add these guns to my account?
       
      thank you for your time
    • By UnicornioAzu
      Hello, you can call me UnicornioAzul, I recently banned seven days for using a hack (and I must say it was fair ,_,) but this time I DID NOTHING ;-; when the seven days were over I even went back to playing Battlefiel 3, and those last days (yesterday) I couldn't log in anymore ... I was banned again, only this time I can't even log in to the ZLOemu website ... I literally went install a translation (note: i'm brazilian) i played some games with everything in portuguese, until i tried to log in yesterday ... i even uninstalled the version i had and downloaded the 23.3gb of the version made available by the ZLOemu website ... but still with no login success, until I find out that I was banned for ... cheating? I literally installed a simple translation, and still played without any problems ... PLEASE I LOVE THIS GAME !! forgive me for the terrible English I have ... Username: UnicornioAzul
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...